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Global Users Cannot Log In to Surround SCM

Article ID: 607  |  Last updated: 06 Jun, 2017

Problem

You added global users to the Helix ALM License Server, but the users cannot log in to Surround SCM.

Cause

Users added to the license server are not automatically added to Surround SCM.

Solution

Retrieve the global users in Surround SCM. Make sure retrieved users are assigned a license and added to a security group.

Article ID: 607  |   Last updated: 06 Jun, 2017
Tags
cannot log in global users

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